Forum Sponsor:

Viewer for .xer, xml and xls schedule files Schedule Reader™Free Trial

Tips on using this forum..

(1) Explain your problem, don't simply post "This isn't working". What were you doing when you faced the problem? What have you tried to resolve - did you look for a solution using "Search" ? Has it happened just once or several times?

(2) It's also good to get feedback when a solution is found, return to the original post to explain how it was resolved so that more people can also use the results.

No Longer able to view the resource limits in leveling options

No replies
Cliff Myers
User offline. Last seen 3 years 17 weeks ago. Offline
Joined: 7 Feb 2011
Posts: 5
Groups: None

For some reason I'm no longer able to view the resource limits when I look at the leveling options tab for resources.

The Resource dictionary allows me to view and change them, but I cannot even see them in the resource options tab during leveling.

 

Does anyone have any ideas?

I've tried running PFIX and removed the USER550.P3 file with no luck.

I know it's the project because I have the same problem know on other computers.

 

Any help would be greatly appreciated!!!

 

Thanks...